python3-gdbm Depends: python3 (>= 3.6.6-1~) in ubuntu-bionic-proposed

Bug #1799909 reported by Bin Li on 2018-10-25
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
Python Memcached
Undecided
Unassigned

Bug Description

I enabled the proposed channel, when did updates, we found below dependency issue.

python3-gdbm : Depends: python3 (>= 3.6.6-1~) but 3.6.5-3ubuntu1 is to be installed

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers