Comment 1 for bug 1218063

Revision history for this message
William Grant (wgrant) wrote :

You need to have the GPGME library and headers installed (probably the 'gpgme-devel' package on Red Hat derivatives).