Comment 1 for bug 1323140

Can you try manually installing polkit-kde-1?