Comment 1 for bug 1422417

James Page (james-page) wrote :

After some discussion with Laney on irc, we'll also need to SRU a fix into the Apache2 package for 14.04 to allow upgrades with this new backport package to work correctly, as apache2-bin will need to Break/Replace libapach2-mod-proxy-fcgi.