Comment 8 for bug 1075133

Cameron White (cameronwhite91) wrote :

Yeah, I think printing should be in 1.7, since 1.6 is long overdue already