[DOC] Missing fixed upstream bug 20001

Bug #1175991 reported by Laurynas Biveinis on 2013-05-03
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
Percona Server moved to https://jira.percona.com/projects/PS
Fix Released
Low
Hrvoje Matijakovic
5.1
Fix Released
Low
Hrvoje Matijakovic
5.5
Fix Released
Low
Hrvoje Matijakovic
5.6
Fix Released
Low
Hrvoje Matijakovic

Bug Description

[In:Percona Server Documentation]

http://www.percona.com/doc/percona-server/5.1/upstream-bug-fixes.html, also 5.5, and 5.6 are missing http://bugs.mysql.com/bug.php?id=20001. It's a feature, not a bugfix, thus no Launchpad reference.

Tags: doc Edit Tag help

Related branches

Percona now uses JIRA for bug reports so this bug report is migrated to: https://jira.percona.com/browse/PS-2000

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers