Comment 11 for bug 1169505

Olaf van Zandwijk (olafz) wrote :

When debugging a bit more, it seems that the version of OpenSSL might be the cause of the problem. What exact version of openssl is the package built with?