Comment 1 for bug 1028240

The bug is not related to postfix per se, but rather is that our libmysqlclient is somehow incompatible with the upstream-provided one.