update standards version to 3.9.2

Bug #796839 reported by JC Hulce on 2011-06-13
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
packtools
High
JC Hulce

Bug Description

the debian standards version in Oneiric is 3.9.2, which needs to be updated in debian/control

JC Hulce (soaringsky) on 2011-06-13
Changed in packtools:
status: Triaged → In Progress
status: In Progress → Fix Committed
JC Hulce (soaringsky) on 2011-06-14
Changed in packtools:
status: Fix Committed → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers