I got this error in Ubuntu 10.04

Bug #722576 reported by Anthony Faustine on 2011-02-21
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
openWNS-Application
Undecided
Unassigned

Bug Description

invoking wroswer result into the following error
File "/usr/local/bin/wrowser", line 45, in <module>
    import openwns.wrowser.Windows
  File "/usr/local/lib/python2.6/dist-packages/openwns/wrowser/Windows.py", line 34, in <module>
    import Dialogues
  File "/usr/local/lib/python2.6/dist-packages/openwns/wrowser/Dialogues.py", line 39, in <module>
    from ui.Dialogues_Preferences_ui import Ui_Dialogues_Preferences
ImportError: No module named Dialogues_Preferences_ui

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers