Comment 4 for bug 484657

hsm flxCore (hannes-smit) wrote :

After installing openerp-client 5.0.11 on Lucid Lynx I have to same problem. The workaround worked fine for me, but I guess that it is still an issue in the most recent version of the client.