OpenERP Turkey Localization Project

Comment 4 for bug 922288

Merhaba Mustafa Bey,

Ne yazık ki ben 6.1 versiyonuna geçtim ve elimde kurulu 6.0 yok. Bu sebeple modülü oluştururken 6.1 versiyonu ile deniyorum. Kısıtlı zaman kaynağım olduğu için ben sadece 6.1 ile ilgili hataları düzeltmeye karar verdim. Yeni versiyon şubat ayı içinde çıkacak

Gruptan başka birileri hatayı düzeltirse tabi çok güzel olur.

Selamlar
Ahmet,