Comment 1 for bug 1988516

Revision history for this message
Applejuice (fredo-applejuice) wrote :

Yes, that's true.

I also asked the same question a few weeks ago and it disappeared.

It would be good to have a version capable on Ubuntu 22.04. Especially since Python 3.0 is available on Ubuntu.

Thank you for reading.