Should no longer use zsi

Bug #1701285 reported by Ronald Portier (Therp) on 2017-06-29
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
OpenERP Community Backports (Server)
Undecided
Unassigned

Bug Description

zsi should no longer be used as it depends on deprecated PyXML, which has difficulty installing on many systems

Related branches

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers