/\</ improves page loading (newline feed?)

Bug #1857602 reported by lfytkx on 2019-12-26
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
NULL Project
Undecided
Unassigned

Bug Description

If you enter "/\</ " in a first tab you should see improved
page loading performance suggesting new line feed is broken
somewhere.

This is how it was discovered:
https://bugzilla.redhat.com/show_bug.cgi?id=1754300

:)

Revision history for this message
lfytkx (lfytkx) wrote :
Revision history for this message
Chris Guiver (guiverc) wrote :

Thank you for taking the time to report this bug and helping to make Ubuntu better.

Please execute the following command only once, as it will automatically gather debugging information, in a terminal:

apport-collect 1857602

When reporting bugs in the future please use apport by using 'ubuntu-bug' and the name of the package affected. You can learn more about this functionality at https://wiki.ubuntu.com/ReportingBugs.

Unfortunately, we cannot work on this bug because your description didn't include enough information. You may find it helpful to read "How to report bugs effectively" http://www.chiark.greenend.org.uk/~sgtatham/bugs.html. We'd be grateful if you would then provide a more complete description of the problem.

We have instructions on debugging some types of problems at http://wiki.ubuntu.com/DebuggingProcedures.

At a minimum, we need:
1. The specific steps or actions you took that caused you to encounter the problem.
2. The behavior you expected.
3. The behavior you actually encountered (in as much detail as possible).

Thanks!

Paul White (paulw2u) on 2019-12-27
Changed in chromium-browser (Ubuntu):
status: New → Invalid
affects: chromium-browser (Ubuntu) → null-and-void
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers