Comment 7 for bug 1002185

Pim Vullers (pimvullers) wrote :

The issue is that it requires 0.1 whether 0.2 is available or not. (i.e. build fails if you only have 0.2)