Comment 3 for bug 1470186

Claudiu Popa (cpopa) wrote :

FYI, pylint 1.4.4 was released shortly after the logilab.common release and it doesn't crash anymore. You might want to use that instead.