Comment 6 for bug 1265367

Erich E. Hoover (ehoover) wrote :

Hi Darin, it complains about the plugin because the package I built is broken - the new one should be available shortly.