Comment 15 for bug 841381

Vincent Untz (vuntz) wrote :

comete: you need the nautilus-python patch mentioned in comment 12.