Comment 1 for bug 841381

Fabien LOISON (flozz) wrote :

Hello,

I'm working on Nautilus Terminal 1.0 that will support Nautilus 3.x :)