Comment 2 for bug 931134

Ok i'l try do compile it from version 1.4, where can i get it? Because i can't find it.