No RPMs for MariaDB 5.5

Bug #1004811 reported by NT Man on 2012-05-26
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
MariaDB
Fix Released
Undecided
Unassigned

Bug Description

Not exists RPM package neither for CentOS 5.x/6.x, nor for Fedora 17.
On http://mariadb.org/ exists only MariaDB 5.3 RPM package for CentOS 5.x

Elena Stepanova (elenst) wrote :

CentOS/RHEL packages will be released with 5.5.24, see https://mariadb.atlassian.net/browse/MDEV-293 for more details.

According to http://fedoraproject.org/, Fedora 17 was only released yesterday.

Changed in maria:
status: New → Fix Released
milestone: none → 5.5
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers