Remove libgnomevfs dependency

Bug #501004 reported by AlexHofbauer on 2009-12-28
This bug affects 1 person
Affects Status Importance Assigned to Milestone
Mail Notification

Bug Description

Please rewrite mail-notification so that deprecated libgnomevfs is no longer required.

karlrt (karlrt) wrote :

this is a wishlist, one with power to do so: pls change to wishlist!

Changed in mail-notification:
status: New → Confirmed
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers