TRIVIAL: fix outdated PostgreSQL version in INSTALL file

Bug #1545331 reported by Simon Quigley on 2016-02-13
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
LoCo Team Portal
Undecided
Unassigned

Bug Description

Typo fix is needed to change postgresql-8.3 into postgresql.

Simon Quigley (tsimonq2) on 2016-02-13
Changed in loco-team-portal:
assignee: nobody → Simon Quigley (tsimonq2)
status: New → Fix Committed
Simon Quigley (tsimonq2) on 2017-08-11
Changed in loco-team-portal:
status: Fix Committed → Invalid
assignee: Simon Quigley (tsimonq2) → nobody
status: Invalid → Confirmed
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers