packaged kernel builds of shared flavour fail on precise

Bug #938907 reported by John Rigby
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
Linaro Ubuntu
High
John Rigby

Bug Description

kernel-wedge exits with a error status but is silent about what is wrong

This only happens on precise which has an updated kernel-wedge so it could be some new check.

Changed in linaro-ubuntu:
status: New → Confirmed
importance: Undecided → High
milestone: none → 12.03
assignee: nobody → John Rigby (jcrigby)
Revision history for this message
John Rigby (jcrigby) wrote :

Recipe builds of shared on precise are working since I added the kernel-wedge workaround

Changed in linaro-ubuntu:
status: Confirmed → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers

Related blueprints