Comment 6 for bug 381241

Thomas Herve (therve) wrote :

Yes, the test requires smart >= 1.2. I think it's an acceptable requirement? (it's only for the test, not the actual implementation).