Comment 3 for bug 1873421

Reviewed: https://review.opendev.org/725221
Committed: https://git.openstack.org/cgit/openstack/kolla/commit/?id=f5d31da12fa66cedfc2e270b8cd3be8e2bb9254b
Submitter: Zuul
Branch: master

commit f5d31da12fa66cedfc2e270b8cd3be8e2bb9254b
Author: Mark Goddard <email address hidden>
Date: Mon May 4 10:32:47 2020 +0100

    Use Python 3 for mod_wsgi in cyborg and monasca on Debian/Ubuntu

    In Train kolla switched to Python 3 in Debian and Ubuntu source images.
    For services running under httpd with mod_wsgi, they should install
    libapache2-mod-wsgi-py3 rather than libapache2-mod-wsgi. This was done
    for most images, but cyborg and monasca were omitted. This change fixes
    that.

    Change-Id: I25cfa62dbf20490685617b4a4185bf95ab91725e
    Closes-Bug: #1873421