Patch attachments

Order by: 
Bug Importance Status Patch Age
Bug #1688137: Attacker may use PCI-DSS 8.1.6 and 8.1.7 to lock out users indefinitely Medium Triaged 15 weeks

From: Gage Hugo
Link: pci-dss.patch

pci-dss.patch

Bug #1825867: PY3 unicode text values change in ldap not taking care of py2 special charater unicode strings Undecided New 46 weeks

From: Gauvain Pocentek
Link: keystone.diff

keystone.diff

12 of 2 results