QLogic QLE2670, QLE2672 network card driver required

Bug #1480306 reported by Albert Syriy on 2015-07-31
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
QLE Unity Quicklist editor
Undecided
Unassigned

Bug Description

The network card QLogic QLE2670, QLE2672 network card driver is required for support such equipment in Fuel

Albert Syriy (asyriy) on 2015-07-31
Changed in jonb.homelauncher:
status: New → Invalid
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers