fails to build with newer jing library

Bug #611123 reported by Torsten Werner on 2010-07-29
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
jaxb
Undecided
Unassigned

Bug Description

The source code ships with an old version of jing and fails to build with the version from Debian/Ubuntu. See https://jaxb.dev.java.net/issues/show_bug.cgi?id=782 for the upstream bug.

Torsten Werner (twerner) on 2010-07-29
description: updated
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers