Comment 8 for bug 819209

Windell Oskay (windell) wrote :

>but I'm wondering if it would be possible to use Apple's Python 2.6 in 32bit mode

Not sure. If that were the case, would one expect extensions in 0.48.1 to already work in 10.7?

I'm willing to run any tests that you can specify here. :)