Comment 1 for bug 1070083

Tihomir Trifonov (ttrifonov) wrote :

Devstack installs what's in tools/pip-requres, so this needs to be addressed in the requirements.