Les paquets suivants contiennent des dépendances non satisfaites : ugr-desktop-g3 : Dépend: ugr-desktop mais ne sera pas installé E: Paquets défectueux

Bug #885922 reported by Mario Gervais
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
GNOME Shell Extensions
Undecided
Unassigned

Bug Description

This is a translation from my french terminal:

The following packages have unmet dependencies:
UGR-g3-desktop: Depends: UGR-desktop but will not install
E: Broken packages

Revision history for this message
Mario Gervais (mgervais) wrote :

This when i type : sudo apt-get install ugr-desktop-g3

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers