Comment 11 for bug 82436

On Wednesday 20 July 2005 14:09, Frank S. Thomas wrote:
> It would be nice to have a wesnoth-campaigns metapackage which depends
> on all official Wesnoth campaigns. With this package istalled one
> doesn't need to manually install campaigns that become available with
> newer versions of Wesnoth.

Since wesnoth-data Recommends all Wesnoth campaigns and most APT package
manager install recommended packages by default, I think that a
wesnoth-campaigns metapackage is not warranted any more. Therefore I'm
closing this bug report.

Grüße,
Frank