Comment 0 for bug 82436

Package: wesnoth
Version: 0.9.3-1
Severity: wishlist

Hi,

It would be nice to have a wesnoth-campaigns metapackage which depends
on all official Wesnoth campaigns. With this package istalled one
doesn't need to manually install campaigns that become available with
newer versions of Wesnoth.

Thanks,
Frank