file import occurs even when closing the report window

Bug #572889 reported by Sébastien Heymann on 2010-05-01
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
Gephi
Fix Released
Low
Mathieu Bastian

Bug Description

This happens by closing the import report window with the cross.

Changed in gephi:
importance: Undecided → Low
milestone: none → 0.7alpha4
status: New → Confirmed
assignee: nobody → Mathieu Bastian (mathieu.bastian)

I can't reproduce this bug, seems to work fine...

Changed in gephi:
status: Confirmed → Incomplete
Changed in gephi:
status: Incomplete → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers