Comment 9 for bug 926464

Vadim Tkachenko (vadim-tk) wrote :

Alex,

That's right. I have custom gcc 4.7 there.

I moved back to gcc 4.4 that comes with CentOS 6.2, and not all is fine. Sorry.