the upgrade path from 7.0 to 9.1 does not support multi-rack installations

Bug #1628815 reported by Ilya Kharin on 2016-09-29
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
Fuel for OpenStack
Medium
Olga Gusarenko

Bug Description

Multi-rack installations are not supported by the current upgrade path from 7.0 to 9.1.

Changed in fuel:
status: New → Confirmed
tags: added: release-notes-done
removed: release-notes
Changed in fuel:
status: Confirmed → Fix Committed
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers