Comment 3 for bug 1586141

Maksim Malchuk (mmalchuk) wrote :

This is only UCA, so lowering to Medium and removed from 9.0.