update system requirements for freezer

Bug #1567866 reported by Saad Zaher
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
OpenStack Backup/Restore and DR (Freezer)
Undecided
Saad Zaher

Bug Description

update README file to include all the requirement linux packages for running freezer ....

Saad Zaher (szaher)
Changed in freezer:
assignee: nobody → Saad Zaher (szaher)
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers