Comment 1 for bug 1053506

Jacob Winski (winski) wrote :

More system information:

$ python --version
Python 2.7.3

$ cat /etc/lsb-release
DISTRIB_ID=Ubuntu
DISTRIB_RELEASE=12.04
DISTRIB_CODENAME=precise
DISTRIB_DESCRIPTION="Ubuntu 12.04.1 LTS"

Am I the only one with this *** glibc detected *** error? Fogger is so awesome, but with this glibc problem totally unusable.