SP missing from feed report

Bug #864189 reported by LadyStardust on 2011-10-01
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
FlexHub
Low
LadyStardust

Bug Description

[17:17:23] <`°º¤MotherNature¤º°`> [FI] [0] [Warn] Maximum warnings for <valdo43> reached. , user was kicked because: Your search (passive) is too short, minimum length = 3 characters.. Kicked.
- [17:19:10] <`°º¤MotherNature¤º°`> [FI] [0] [AddBan] `°º¤MotherNature¤º°` added warn 'kattjjulihh' until: 2012/09/30 17:19:14 because: Your search (passive) is too short, minimum length = 3 characters..

endator (endator) on 2011-10-01
Changed in flexhub:
status: New → Confirmed
FlipFlop™ (flup-flop) on 2011-10-12
Changed in flexhub:
assignee: nobody → endator (endator)
endator (endator) wrote :

in svn 1220

Changed in flexhub:
status: Confirmed → Fix Committed
endator (endator) on 2011-11-16
Changed in flexhub:
assignee: endator (endator) → LadyStardust (ladystardust-dc)
Changed in flexhub:
status: Fix Committed → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers