Comment 2 for bug 1812733

Ben Shum (bshum) wrote :

Reassigning to apply only towards 3.3 target. This is not a live new feature (yet). I recommend we fix the upgrade script from the original bug instead.