Epidermis depends on policykit-gnome

Bug #531057 reported by David D Lowe
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
Epidermis (abandoned)
Fix Released
Low
David D Lowe

Bug Description

Epidermis depends on policykit-gnome, when it should depend on policykit-1-gnome, which is a newer version of PolicyKit.

David D Lowe (flimm)
Changed in epidermis:
status: Triaged → Fix Committed
milestone: none → 0.5.1
tags: added: packaging
David D Lowe (flimm)
Changed in epidermis:
status: Fix Committed → Fix Released
assignee: nobody → David D Lowe (flimm)
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers