Comment 106 for bug 257190

Brian Curtis (bcurtiswx) wrote :

I just built gabble-0.10.0 and with it requiring telepathy-glib 0.11.16, and this bug is still valid.