Comment 5 for bug 83737

Kees Cook (kees) wrote :

By lowering debian/control's libgc-dev Build-Depends, Inkscape 0.45 successfully builds and runs under Dapper:

 libgc-dev (>= 1:6.6-1)