Comment 6 for bug 925715

On Fri, 2012-02-03 at 02:11 +0000, Robert Dyer wrote:
> So perhaps this needs filed with the libgtk-2.0 package in Ubuntu? Or
> upstream in GTK's bugzilla?
>

Against libgtk-2.0 in Ubuntu; this patch isn't in upstream GTK2.

It is in GTK3, but I'm not sure how that's handled.