Do

gnome do 0.8 ppa not available for amd64 64bit

Bug #325446 reported by christoph on 2009-02-04
This bug report is a duplicate of:  Bug #237724: linux-image-2.6.24-18-xen breaks mono. Edit Remove
2
Affects Status Importance Assigned to Milestone
Do
Undecided
Unassigned

Bug Description

The ppa for gnome-do (gnome-core team ppa) does not contain amd64 packages for do 0.8
All other builds are available, but apparently, there was a build error for amd64.

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers