add gstreamer0.10-ffmpeg and gstreamer0.10-plugins-ugly-multiverse to suggests

Bug #603224 reported by Omer Akram on 2010-07-08
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
empathy (Debian)
New
Unknown
empathy (Ubuntu)
Wishlist
Unassigned

Bug Description

Binary package hint: empathy

video call with windows users cannot be made unless gstreamer0.10-plugins-ugly-multiverse and gstreamer0.10-ffmpeg are installed. empathy should add these to its suggests

Omer Akram (om26er) on 2010-07-09
Changed in empathy (Ubuntu):
importance: Undecided → Wishlist

Yes, these should be Suggests.

Changed in empathy (Ubuntu):
status: New → Confirmed
Changed in empathy (Ubuntu):
status: Confirmed → Triaged
Changed in empathy (Debian):
status: Unknown → New
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers

Remote bug watches

Bug watches keep track of this bug in other bug trackers.