Typo in libtinymail-1.0-0-dbg

Bug #1098906 reported by Pascal De Vuyst on 2013-01-12
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
Package Descriptions for Ubuntu
Low
Unassigned
Debian
Fix Released
Unknown

Bug Description

https://translations.launchpad.net/ddtp-ubuntu/quantal/+pots/ddtp-ubuntu-universe/fr/31597/+translate
"This package contains the debugging symbils for all the shared libraries."
symbols i/o symbils

This package has been removed from debian (see upstream bug watch) and ubuntu since oneiric, so launchpad translations is showing outdated translations here.

Changed in ddtp-ubuntu:
status: New → Confirmed
importance: Undecided → Low
Changed in debian:
status: Unknown → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers

Remote bug watches

Bug watches keep track of this bug in other bug trackers.